lng_outdated_now

So that Telegram Desktop can update to newer versions.
This string is shown for users with obsolete OS: Windows XP / Vista and OS X 10.6 / 10.7 / 10.8 / 10.9
54
Applied
Perquè el Telegram Desktop pugui actualitzar-se.
48/54
Artur, Jun 11 at 18:31
Applied
Perquè el Telegram Desktop pugui actualitzar-se a noves versions.
65/54
Jaime Muñoz Martín 🎗, Jun 10 at 11:18