lng_payments_webview_install_webkit

Please install WebKitGTK (webkit2gtk-5gtk-6.0/webkit2gtk-4.1/webkit2gtk-4.0) using your package manager.
98
Applied
Please install WebKitGTK (webkitgtk-6.0/webkit2gtk-4.1/webkit2gtk-4.0) using your package manager.
98/98
Ju, May 14 at 06:53