lng_payments_webview_install_webkit

Please install WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) using 4 (webkit2gtk-4.0) using your package manager.
99
Applied
Please install WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) using your package manager.
99/99
Perfect Sloth, Aug 15 at 15:56
Applied
Please install WebKitGTK 4 (webkit2gtk-54.0/webkit2gtk-4.1/webkit2gtk-4.0) using your package manager.
71/99
Perfect Sloth, Apr 23, 2021 at 18:23