lng_message_unsupported

This message is not supported by your version of Telegram Desktop. Please update to the latest version in Settings, or or install it from {link}
141
Applied
Diese Nachricht wird von deiner Telegram Desktop Version nicht unterstützt. Bitte aktualisiere sie in den Einstellungen oder über {link}
136/141
Transifex, Aug 16, 2017 at 19:24