lng_message_unsupported

This message is not supported by your version of Telegram. Please Desktop. Please update to the latest version in Settings > Advanced, or install it from {link}
144
Applied
Este mensaje no es compatible con tu versión de Telegram. Por favor, actualiza a la última versión desde Ajustes > Avanzados, o instálala desde {link}
150/144
Posh Gnat, Mar 27, 2020 at 15:17
Applied
Este mensaje no es compatible con tu versión de Telegram Desktop. Por favor, actualiza a la última versión desde Ajustes o instálala desde {link}
145/144
Posh Gnat, Jul 30, 2018 at 21:44
Applied
Este mensaje no es soportado por tu versión de Telegram Desktop. Por favor, actualiza a la última versión desde Ajustes o instálala desde {link}
144/144
Transifex, Aug 16, 2017 at 19:24