Passport.UpdateRequiredError

Sorry, your Telegram app is out of date and can't handle this request. Please update Telegram.
94
Applied
Üzgünüz, Telegram uygulaması güncel değil ve bu isteği işleyemez. Lütfen Telegram'ı güncelleyin.
96/94
Ali Demirtaş, Feb 3 at 16:47