Passport.UpdateRequiredError

Sorry, your Telegram app is out of date and can't handle this request. Please update Telegram.
94
Applied
La vostra aplicació està desactualitzada i no pot gestionar aquesta petició. Actualitzeu el Telegram.
101/94
M95, Oct 13, 2018 at 15:29