Call.ParticipantVersionOutdatedError

%@'s app does not support calls. They need to update their app before you can call them.
88
Applied
La app de %@ no es compatible con las llamadas. Necesita actualizar su app para recibir tu llamada.
99/88
Posh Gnat, Sep 5, 2020 at 14:27
Applied
La app de %@ no es compatible con lassoporta llamadas. Necesita actualizar sula app para recibir tu llamadapoder llamar.
79/88
Transifex, Aug 16, 2017 at 20:56
Applied
La app de %@ no es compatible con las llamadas. Necesita actualizar sula app para recibir tu llamadapoder llamar.
93/88
Posh Gnat, Jul 30, 2018 at 22:01