Call.ParticipantVersionOutdatedError

%@'s app does not support calls. They need to update their app before you can call them.
88
Applied
%@'s app heeft nog geen ondersteuning voor spraakoproepen en zal eerst een update moeten uitvoeren.
99/88
Transifex, Aug 16, 2017 at 17:33