Call.ParticipantVersionOutdatedError

%@'s app does not support calls. They need to update their app before you can call them.
88
Applied
نسخة %@ لا تدعم المكالمات؛ يَلزمُه تحديث تطبيقه قبل أن تتمكن من الاتصال به.
75/88
Crazy Llama, Aug 8, 2018 at 06:08
Applied
تطبيق %@ لا يدعم المكالمات. يتوجب عليه تحديث تطبيقه قبل أن تتمكن من الاتصال به.
79/88
Crazy Llama, Mar 10, 2018 at 19:46