lng_payments_webview_install_webkit

Please install WebKitGTK 4 (webkit2gtk-4.0) using your package manager.
71
Applied
Veuillez installer WebKitGTK 4 (webkit2gtk-4.0) en utilisant votre gestionnaire de paquets.
91/71
Th -⃝.-mas, Apr 23 at 19:15