lng_proxy_unsupported

Your Telegram Desktop version doesn't support this proxy type or the proxy link is invalid. Please update Telegram Desktop to the latest version.
145
Applied
A túa versión de Telegram Desktop non ten soporte para este tipo de proxy ou o link do proxy non é válido. Por favor, actualiza Telegram Desktop á última versión.
162/145
Classy Beaver, Mar 26 at 13:04
Applied
A túa versión de Telegram Desktop non ten soporte para este tipo de proxy ou o enlace do proxy non é válido. Por favor, actualiza Telegram Desktop á última versión.
164/145
Classy Beaver, Dec 7, 2020 at 17:25