Call.ParticipantVersionOutdatedError

%@'s app does not support calls. They need to update their app before you can call them.
88
Applied
L'aplicació de %@ no permet les trucades. Cal que l'actualitzi per poder trucar-li.
83/88
M95, Oct 13, 2018 at 15:29
Applied
L'aplicació de %@ no pot rebre trucades. Cal que l'actualitzi abans que pugueu trucar-li.
89/88
Transifex, Oct 13, 2018 at 00:03