lng_payments_webview_install_webkit

Please install WebKitGTK 4 (webkit2gtk-4.0) using your package manager.
71
Applied
Bitte installiere WebKitGTK 4 (webkit2gtk-4.0) über deinen Paketmanager.
72/71
Quiet Cobra, Apr 25 at 08:20