lng_payments_webview_install_webkit

Please install WebKitGTK 4 (webkit2gtk-4.0) using your package manager.
71
Applied
Por favor, instala WebKitGTK 4 (webkit2gtk-4.0) usando tu sistema de gestión de paquetes.
89/71
Posh Gnat, Apr 23, 2021 at 19:06