VoipPeerVideoOutdated

Sorry, **%1$s** is using an old version of Telegram that doesn't support video calls.
85
Applied
Sorry, **%1$s** gebruikt een oude versie van Telegram die geen videogesprekken ondersteunt.
91/85
1
Sigurður Þ 🇮🇸🏳️‍🌈, Sep 25 at 15:06