lng_proxy_unsupported

Your Telegram Desktop version doesn't support this proxy type or the proxy link is invalid. Please update Telegram Desktop to the latest version.
145
Applied
La vostra versió del Telegram Desktop no admet aquest tipus de servidor intermediari o l'enllaç no és vàlid. Actualitzeu-la a la versió més recent.
147/145
Artur, Aug 12 at 09:38
Applied
La vostra versió del Telegram Desktop no admet aquest tipus de servidor intermediari o l'enllaç no és vàlid. Actualitzeu el Telegram Desktop a la versió més recent.
164/145
Aleix 🎗✏️, Aug 11 at 10:26
Applied
La vostra versió d'escriptori de Telegram no admet aquest tipus de proxy o l'enllaç de servidor intermediari no és vàlid. Actualitzeu Telegram Desktop a la versió més recent.
174/145
🇦 🇳 🇩 🇷 🇪 🇦 🇧 🇴 🇹, Aug 9 at 03:31