VoipPeerVideoOutdated

Sorry, **%1$s** is using an old version of Telegram that doesn''s app does not support video calls. They need to update their app before you can call them.
100
Applied
L'application qu'utilise %1$s ne prend pas en charge les appels vidéos. L'utilisateur doit la mettre à jour pour que vous ne puissiez l'appeler.
144/100
Th -⃝.-mas, Nov 30, 2022 at 12:55
Applied
L'application qu'utilise Désolé, **%1$s** utilise une veille version de Telegram qui ne prendsupporte pas en charge les appels vidéos. L'utilisateur doit la mettre à jour pour que vous ne puissiez l'appeler.
94/100
Th -⃝.-mas, Aug 21, 2020 at 20:11
Applied
L'application qu'utilise Désolé, **%1$s** utilise une ancienne version de Telegram qui ne prend pas en charge les appels vidéos. L'utilisateur doit la mettre à jour pour que vous ne puissiez l'appeler.
102/100
adamska, Aug 23, 2020 at 14:33
Applied
L'application qu'utilise de **%1$s** ne ne prend pas en charge les appels vidéos. L'utilisateur. Il doit la mettre à jour pourson application avant que vous ne puissiez l'appeler.
137/100
✎√ Flybrow, Oct 1, 2022 at 11:47
Applied
L'application qu'utilise %1$s ne prend pas en charge les appels vidéos. L'utilisateur doit la mettre à jour pouravant que vous ne puissiez l'appeler.
145/100
Silvere, Nov 29, 2022 at 18:38