lng_call_error_camera_outdated

{user}'s app does not support video calls. They need to update their app before you can call them.
98
Applied
O app de {user} não é compatível com videochamadas. Essa pessoa precisa atualizar o aplicativo.
95/98
John R, Jun 24 at 18:02
Applied
O applicativo de {user} não é compatível comfaz videochamadas. Essa pessoa precisa atualizar o aplicativ e requer uma atualização.
70/98
1
John R, Aug 23, 2020 at 19:39
Applied
O applicativo de {user} não é compatível comsuporta videochamadas. Essa pessoale precisa atualizar oseu aplicativo.
87/98
jvliano 🇧🇷, Aug 22, 2020 at 18:49
Applied
O applicativo de {user} não é compatível comsuporta videochamadas. Essa pessoa precisales precisam atualizar o aplicativoseus aplicativos.
91/98
jvliano 🇧🇷, Aug 22, 2020 at 18:50
Applied
O applicativo de {user} não é compatível comfaz videochamadas. Essa pessoa e precisa atualizar o aplicativser atualizado para isso.
80/98
John R, Sep 5, 2020 at 14:36
Applied
O applicativo de {user} não é compatível comfaz videochamadas. Essa pessoa e precisa atualizar o aplicativser atualizado.
70/98
1
m tk, Dec 22, 2021 at 13:59
1 comment
m tkDec 22, 2021 at 13:59Reply
The word "app"/"aplicativo" doesn't appear twice in the sentence, and this translation keeps it gender neutral.