error_APP_UPGRADE_NEEDED

This feature is not available. Please make sure the app is up-to-date, or wait for new updates.
95
Applied
Diese Funktion ist nicht verfügbar. Bitte stelle sicher, dass du die aktuellste Version benutzt oder warte auf ein neues Update.
128/95
M70, May 6 at 01:30
Applied
Diese Funktion ist nicht verfügbar. Bitte machen Sie sicher, dass Sie die neuste Version nutzen oder warten Sie auf ein neues Update.
133/95
Felix, Apr 29 at 17:15