Call.ParticipantVersionOutdatedError

%@'s app does not support calls. They need to update their app before you can call them.
88
Applied
Приложение %@ не поддерживает звонки. Пользователь должен обновить приложение, чтобы Вы могли ему звонить.
106/88
1
Simon, Sep 4, 2019 at 14:05
1 comment
SimonSep 4, 2019 at 14:05Reply
capitalized Вы
Applied
Приложение у %@ не поддерживает звонки. Пользователь должен обновить приложение, чтобы вы могли ему звонить.
108/88
2
VL, Oct 11, 2017 at 00:13
Applied
Приложение %@ не поддерживает звонки. Пользователь должен обновить приложение, чтобы вы могли ему звонить.
106/88
1
D90, Oct 9, 2017 at 23:17
Applied
Приложение пользователя %@ не поддерживает звонки. Он должен обновить приложение, чтобы вы могли ему звонить.
109/88
1
Transifex, Aug 16, 2017 at 17:33