lng_payments_webview_install_webkit

Please install WebKitGTK 4 (webkit2gtk-4.0) using your package manager.
71
Applied
Instal·leu el WebKitGTK 4 (webkit2gtk-4.0) usant el gestor de paquets.
70/71
Artur, Apr 24 at 10:34