lng_payments_webview_install_webkit

Please install WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) using 4 (webkit2gtk-4.0) using your package manager.
99
Applied
Harap pasang WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) menggunakan package manager Anda.
103/99
ThestorSel, Aug 20 at 16:25
Applied
Harap pPasang WebKitGTK 4 (webkit2gtk-54.0/webkit2gtk-4.1/webkit2gtk-4.0) menggunakan package manager Anda.
64/99
Deleted Account, May 2, 2021 at 10:03
Applied
Harap pasangPasang komponen WebKitGTK 4 (webkit2gtk-54.0/webkit2gtk-4.1/webkit2gtk-4.0) menggunakan package manager Anda.
73/99
Deleted Account, May 2, 2021 at 10:05
Applied
Harap pasangPasang komponen WebKitGTK 4 (webkit2gtk-54.0/webkit2gtk-4.1/webkit2gtk-4.0) menggunakan package manager Anda.
78/99
Deleted Account, May 2, 2021 at 10:06