lng_payments_webview_install_webkit

Please install WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) using 4 (webkit2gtk-4.0) using your package manager.
99
Applied
Zainstaluj WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) za pomocą menedżera pakietów.
97/99
Fair Dog, Aug 15, 2022 at 19:33
Applied
Zainstaluj WebKitGTK 4 (webkit2gtk-54.0/webkit2gtk-4.1/webkit2gtk-4.0) za pomocą menedżera pakietów.
69/99
Fair Dog, Apr 26, 2021 at 23:45