lng_payments_webview_install_webkit

Please install WebKitGTK (webkit2gtk-5.0/webkit2gtk-4.1/webkit2gtk-4.0) using 4 (webkit2gtk-4.0) using your package manager.
99
Applied
Paket menejeri yordamida WebKitGTK 4 (webkit2gtk-4.0) dasturini oʻrnating.
74/99
Olim Abduvokhidov, Jan 12 at 19:12
Applied
Paket menejeri yordamida WebKitGTK 4 (webkit2gtk-4.0) dasturini oʻni o'rnating.
67/99
2
Eldor Abdukhamidov, Dec 21, 2021 at 08:24
2 comments
Eldor AbdukhamidovDec 21, 2021 at 08:25Reply
Most of the words do not exist in Uzbek. Therefore the words are used as they are, but the writing is different.
Eldor AbdukhamidovDec 21, 2021 at 08:26Reply
And the names are not translated in Uzbek. Therefore I used the name of the package as it is